Аномалия в ШНиве - РЕМЗОНА - ВОЛОГДА 4x4
Не нашли что искали? СПРОСИТЕ!
Страницы: 1
Мамай
Автолюбитель
Откуда: Тотьма
ТС: Шнива
Вопрос больше к электрикам ,но если кто что знает пишите тоже

  27.08.2013 16:46:32:
включается вентилятор на радиаторе и бортовой комп показывает слабый сигнал датчика температуры охлаждающей жидкости (по бортовому 115 и 117 ошибка).

  27.08.2013 16:47:29:
сегодня проверил всё что относится к этому датчику и ничего не нашёл

  27.08.2013 16:48:49:
Проверяли через сто, даже мозги разбирали и никакого результата

  27.08.2013 16:50:09:
Менял всё что можно поменяеть и провода прозванивали и нехрена

  27.08.2013 16:51:30:
мозги бош7
ПОМОГИТЕЕЕЕЕsos

 
LeGaL
Гуру автомобилистов
Откуда: Вологда
ТС: Ваз2121,Уаз3151201
нужно померять питание на эбу когда вентиляторы работают, и все будет ясно



просьба модераторам, перенесите все в тему (вопрос к електрикам),

 
Сусанин
Автолюбитель со стажем
Откуда: Череповец
ТС: Mitsubishi Delica
Попробуй поставить другой вентилятор.Или просто отключи разъем от него.Посмотри как поведет себя Эбу при подаче напряжения на этот разъем.Если всё так же.Ищи в проводке.Если нет то посмотри сам вентилятор.У меня на Шниве это было слабое место

 
Мамай
Автолюбитель
Откуда: Тотьма
ТС: Шнива
сПАСИБО ВСЕМ КТО НАПИСАЛ

  27.08.2013 21:49:20:
Но дело было в штекере самого датчика, поменял на другой и всё прекратилось.
При прозвонке показался бы обрыв, но обрыва не было.
Видимо есть какойто нюанс в этих штекерах.

  27.08.2013 21:51:33:
Если что то случится при дальнейшей эксплуатации авто - отпишусь.
ДА ХРАНИТ ВАС ДЖИП !!!

 
Расскажите друзьям:

Страница 1 из 1

0 чел. читают эту тему (гостей: 0, пользователей: 0)

Реклама на Vologda4x4

Отдел колонтитула

Реклама на сайте